Exigences du système pour l’appli mobile

iPhone: iOS 9.0 ou version ultérieure
iPad: iOS 9.0 ou version ultérieure
iPod:iOS 9.0 ou version ultérieure
Android 4.4 ou version ultérieure

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 1
Vous avez d’autres questions ? Envoyer une demande